<!DOCTYPE html>
<html lang="pt-pt" dir="ltr"

  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.esquerda.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Num comício de verão do Bloco de Esquerda em Vila Nova de Milfontes, a eurodeputada Marisa Matias aproveitou o momento com os candidatos bloquistas à autarquia de Odemira para dizer “não ao furo e sim ao futuro”." />
<meta name="news_keywords" content="Esquerda, Bloco de Esquerda, BE, Bloco, Notícias, Opinião, Rádio, Televisão, Streaming, TV, Dossier, Francisco Louçã, Luis Fazenda, Miguel Portas," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" />
<link rel="shortlink" href="http://www.esquerda.net/node/50151" />
<meta property="fb:app_id" content="242376286107918" />
<meta property="og:site_name" content="Esquerda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" />
<meta property="og:title" content="Marisa: “Temos um ano para impedir a prospeção de petróleo”" />
<meta property="og:description" content="Num comício de verão do Bloco de Esquerda em Vila Nova de Milfontes, a eurodeputada Marisa Matias aproveitou o momento com os candidatos bloquistas à autarquia de Odemira para dizer “não ao furo e sim ao futuro”." />
<meta property="og:image" content="http://www.esquerda.net/sites/default/files/marisa_matias_em_odeceixe.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EsquerdaNet" />
<meta name="twitter:description" content="Num comício de verão do Bloco de Esquerda em Vila Nova de Milfontes, a eurodeputada Marisa Matias aproveitou o momento com os candidatos bloquistas à autarquia de Odemira para dizer “não ao furo e sim ao futuro”." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="MobileOptimized" content="width" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="cleartype" content="on" />
  <title>Marisa: “Temos um ano para impedir a prospeção de petróleo” | Esquerda</title>
  <link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_CpDcCzJqjUNaYODj9zhTBspojlsPHgv0HWj6O9cDXlg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_TjaecjYOzxHkOs5KWrc6487aYpzzJyWYs0QwwC6NBGc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_XUJpektVV7mnceYZb5lbFn1Bi1WgROO619ZNihPA5Qo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_eV3A-vsc1ALCZGtiXAgXHXrM9rIXsA2rsQUrKXeZHpo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css_injector/css_injector_8.css?orn6rb" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.esquerda.net/sites/default/files/css_injector/css_injector_11.css?orn6rb" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_WdEG1-FESnQ2ysox54eYhE2xylllpAPT9NVIVJmTivg.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_eDAP8U_FN5IaB18JqQQeRzjW1Zm52_xbfeN94cJRsSo.js"></script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_us1nTEGDjRV2XxZkv8iBO3xn85j-p6ZCFfxMQtkGZsM.js"></script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_xT1A3NybcG95RmiMj7KfJMYsBVyrYWBfGxBnc3sn4Ng.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-94051602-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_DDGUWZ8uQGShK-69nVQ6PnuO7_wQXQ5EPWjgs4EbMto.js"></script>
<script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_670f-ARvSehxsgFBvqW-nDAKwYtjaHvwflRnEy9s7iU.js"></script>
<script type="text/javascript">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</script>
  <!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/sites/all/themes/esquerda2017/js/selectivizr-min.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/esquerda2017/js/html5-respond.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50151 node-type-article" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=242376286107918";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Passar para o conteúdo principal</a>
  </div>
    <div id="page-wrapper"><div id="page">

	
  <header id="header" role="banner" class="without-secondary-menu">
  <div class="container">
  <div class="section clearfix">
        
    
    	<div id="logotipo">
      <a href="/" title="Início" rel="home" id="logo">
        <img src="http://www.esquerda.net/sites/default/files/logo-esquerdanet_0.png" alt="Início" />
      </a>
	</div>
    
			<div id="navegaTop">
			  <div class="region region-navegasup">
    <nav id="block-menu-menu-top-menu" class="block block-menu" role="navigation">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Envie-nos o seu comentário, a sua mensagem ou sugestão">Escreva-nos</a></li>
<li class="leaf"><a href="/node/1" title="Estatuto editorial do Esquerda">Quem Somos</a></li>
<li class="leaf"><a href="/node/2" title="Os contactos do Esquerda">Contactos</a></li>
<li class="last leaf"><a href="/node/4" title="Lista de RSS Feeds">RSS</a></li>
</ul>  </div>
</nav>
  </div>
 
		</div>
	
			<div id="pesquisa">
			  <div class="region region-pesquisa">
    <div id="block-block-50" class="block block-block">

    
  <div class="content">
    
<div class="icons-sociais">
<a href="http://www.facebook.com/esquerda.net" target="_blank"><span class="fa-stack fa-lg">
          <i class="fa fa-circle fa-stack-2x"></i>
          <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </span></a>
<a href="https://twitter.com/EsquerdaNet" target="_blank"><span class="fa-stack fa-lg">
          <i class="fa fa-circle fa-stack-2x"></i>
          <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </span></a>
<a href="https://instagram.com/esquerda_net/" target="_blank"><span class="fa-stack fa-lg">
          <i class="fa fa-circle fa-stack-2x"></i>
          <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
        </span></a>
<a href="https://www.flickr.com/photos/bloco_de_esquerda/" target="_blank"><span class="fa-stack fa-lg">
          <i class="fa fa-circle fa-stack-2x"></i>
          <i class="fa fa-flickr fa-stack-1x fa-inverse"></i>
        </span></a>
<a href="http://www.esquerda.net/artigo/tudo-o-que-precisas-de-saber-para-seguir-o-esquerdanet-no-whatsapp/38559" target="_blank">
<span class="fa-stack fa-lg">
          <i class="fa fa-circle fa-stack-2x"></i>
          <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
        </span></a>




</div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form class="search-form" role="search" action="/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulário de pesquisa</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Procurar no site </label>
 <input title="Introduza os termos pelos quais pretende pesquisar." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Pesquisar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-YIYrYOb5laPnWz9ngLpgMdcWxXMSm157h2M9eT9ImMo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
 
		</div>
	

          <div id="name-and-slogan">

                              <div id="site-name">
              <strong>
                <a href="/" title="Início" rel="home"><span>Esquerda</span></a>
              </strong>
            </div>
                  
        
      </div> <!-- /#name-and-slogan -->
    
    
          <nav id="main-menu" role="navigation" class="navigation horizontal-nav full-width">
        <h2 class="element-invisible">Menu principal</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-545 first"><a href="/">Home</a></li>
<li class="menu-703"><a href="/artigos/6" title="As notícias da política">Política</a></li>
<li class="menu-704"><a href="/artigos/7" title="As notícias sociais">Sociedade</a></li>
<li class="menu-705"><a href="/artigos/8" title="As notícias do ambiente">Ambiente</a></li>
<li class="menu-702"><a href="/artigos/9" title="">Internacional</a></li>
<li class="menu-1353"><a href="/artigos/270" title="">Cultura</a></li>
<li class="menu-843"><a href="/opinioes" title="As opiniões no esquerda">Opinião</a></li>
<li class="menu-738"><a href="/videos" title="Página do vídeo">Vídeo</a></li>
<li class="menu-961"><a href="/radio" title="A rádio do esquerda">Podcast</a></li>
<li class="menu-737"><a href="/fotogalerias" title="As fotogalerias do esquerda">Fotogalerias</a></li>
<li class="menu-552"><a href="/events" title="">Agenda</a></li>
<li class="menu-845"><a href="/dossier" title="Os artigos do dossier">Dossier</a></li>
<li class="menu-5719 last"><a href="/english" title="">English</a></li>
</ul>      </nav> <!-- /#main-menu -->
      </div></div></header> <!-- /.section, /#header -->








  
  

  <div id="main-wrapper" class="clearfix"><div id="main" role="main" class="clearfix">
  <div class="pag-desenvolvimento">

    <h2 class="element-invisible">Está aqui</h2><div class="breadcrumb">Artigo&nbsp;&nbsp;&nbsp; /&nbsp;&nbsp;&nbsp;<a href="/topics/noticias-politica">Política</a>&nbsp;&nbsp;&nbsp; /&nbsp;&nbsp;&nbsp;Marisa: “Temos um ano para impedir a prospeção de petróleo”</div>
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title" id="page-title">
          Marisa: “Temos um ano para impedir a prospeção de petróleo”        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div  class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-deck">Num comício de verão do Bloco de Esquerda em Vila Nova de Milfontes, a eurodeputada Marisa Matias aproveitou o momento com os candidatos bloquistas à autarquia de Odemira para dizer “não ao furo e sim ao futuro”.</div><div id="node-article-full-group-campo-data" class="group-campo-data field-group-div"><div class="field field-name-post-date">9 de Agosto, 2017 - 09:06&#104;</div><div class="field field-name-service-links-displays-twitter-widget"><a href="http://twitter.com/share?url=http%3A//www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151&amp;count=horizontal&amp;via=&amp;text=Marisa%3A%20%E2%80%9CTemos%20um%20ano%20para%20impedir%20a%20prospe%C3%A7%C3%A3o%20de%20petr%C3%B3leo%E2%80%9D&amp;counturl=http%3A//www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></div><div class="field field-name-service-links-displays-facebook-share"><a href="http://www.facebook.com/sharer.php" title="Share this post on Facebook" class="service-links-facebook-share" rel="http://www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151"><span class="element-invisible">Share on Facebook</span></a></div></div><div class="required-fields group-imagem-desenvolvimento field-group-html-element" id="node-article-full-group-imagem-desenvolvimento"><div class="field field-name-field-main-image"><img src="http://www.esquerda.net/sites/default/files/styles/480y/public/marisa_matias_em_odeceixe.jpg?itok=9TkH1Iiw" width="495" height="334" alt="Eurodeputada Marisa Matias declarou: &quot;temos um ano para impedir que se comece a fazer prospeção, para impedir que se comece a fazer testes, para impedir que se faça a extração de petróleo” - foto Esquerda.net" /></div><div class="field field-name-field-main-image-credit">Eurodeputada Marisa Matias declarou: &quot;temos um ano para impedir que se comece a fazer prospeção, para impedir que se comece a fazer testes, para impedir que se faça a extração de petróleo” - foto Esquerda.net</div></div><div class="field field-name-body"><p>Marisa Matias fez questão de sublinhar que as populações do concelho de Odemira e da costa vicentina têm apenas um ano “para impedir que se comece a fazer prospeção, para impedir que se comece a fazer testes, para impedir que se faça a extração de petróleo”.</p>
<p>O presidente executivo da Galp anunciou, em julho, que tem tudo preparado para iniciar os testes de prospeção de gás e petróleo ao largo da costa alentejana, adiados para o ano de 2018. Para Marisa Matias há que repensar “o desenvolvimento sempre de uma forma sustentável sob pena de não conseguirmos garantir o futuro dos nossos filhos e das gerações que aí vêm”. Referiu ainda que “há uma ganância enorme de explorar esses recursos aqui da costa vicentina, embora pareça que está tudo em águas de bacalhau”.</p>
<p>Para a eurodeputada a lógica de empresas como a Galp não é fazer riqueza para as populações, mas sim garantir “negócio com tudo aquilo que são os nossos recursos naturais mais preciosos”. </p>
<p>“Não nos podemos enganar a extração de petróleo não nos vai trazer nenhuma riqueza, vai destruir-nos o meio ambiente, vai destruir-nos a sustentabilidade do nosso futuro”, salientou, acrescentando que este é um assunto que diz respeito a todo o país.</p>
<p>A eurodeputada apelou aos presentes para que se mobilizem para a concentração que está marcada para a tarde do dia 12 de Agosto, na praia de Odeceixe, organizada pelas associações ambientalistas.</p>
<p>“Para que não haja a perfuração, para que não haja furo, porque nós queremos futuro e em vez de furo, optamos pelo futuro”, afirmou Marisa Matias, no final da sua intervenção.</p>
<p class="subtitulo">Odemira como concelho modelo na utilização de energias alternativas</p>
<p>Ana Loureiro, cabeça de lista à Câmara de Odemira traçou as prioridades dos bloquistas para este concelho da costa vicentina. A candidata referiu que o que a mobilizou a candidatar-se com o Bloco foi “sobretudo os mais desfavorecidos e excluídos socialmente como os idosos”.  Após ter visitado várias infraestruturas de acolhimento de idosos a candidata afirmou estar “bastante preocupada”, pois das visitas regulares que tem feito “apenas num que eu visitei, os idosos tinham um ar contente e satisfeito”.</p>
<p>Ana Loureiro acrescentou ainda que conhece bem os problemas de Odemira, “dos mais antigos aos mais recentes, em particular, os novos desafios de integrar corretamente as populações migrantes do concelho”.</p>
<p>Aproveitou para reafirmar o compromisso do Bloco na luta “contra as assimetrias entre o interior e o litoral e garantir um desenvolvimento equilibrado”.</p>
<p>“Temos de proteger os recursos naturais como a água que deve voltar a ser do domínio público e impedir a exploração e prospeção de petróleo e gás no litoral”, salientou ainda a candidata.</p>
<p>Ana Loureiro quer que o Bloco na câmara possa criar condições para que Odemira seja um concelho modelo na “utilização de energias alternativas”.</p>
<p>Terminou dizendo que é essencial apostar num desenvolvimento económico assente nas “boas praticas da agroecologia e num turismo de qualidade vinculado à natureza”.</p>
<p class="subtitulo">Combate à prospeção tem a marca do ativismo do Bloco</p>
<p>Ventura Ramalho também apresentou as propostas do Bloco de Esquerda para a junta de freguesia de Vila Nova de Milfontes, órgão para o qual se candidata como cabeça de lista.</p>
<p>O candidato à junta de Milfontes afirmou que os bloquistas serão “certamente vozes incómodas e reivindicativas junto do poder local e do poder central” e que vão assumir todas as responsabilidades quer como executivo, quer como oposição.</p>
<p>Ventura Ramallho afirmou  que o combate à exploração do petróleo na costa alentejana tem “a marca do ativismo do Bloco” e recordou que, em Fevereiro de 2016,  foi o deputado municipal bloquista, Pedro Gonçalves, que alertou para os planos das petrolíferas com os testes de prospecção ao largo da costa de Milfontes.  “Quando falamos em prospeção de gás e petróleo, toda a gente ficou a olhar para ele com cara de como quem diz, o que é que ele está ali a falar”, lembrou.</p>
<p>“Rapidamente foram estudar o caso e o próprio executivo municipal teve de vir a terreno marcar posição e o caso segue agora nos tribunais” disse. Ventura Ramalho finalizou dizendo que “esta é uma luta que ainda não está ganha, mas que aqui, no concelho de Odemira é, entre outras bandeiras, a que o Bloco de Esquerda transporta com muito orgulho”.</p>


</div><div class="view view-termos-relacionados view-id-termos_relacionados view-display-id-entity_view_1 view-dom-id-d2818b0cfb15b5d2ee508b9190f71cbe">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>    <span>Termos relacionados</span>    <span><a href="/topics/autarquicas-2017">Autárquicas 2017</a>, <a href="/topics/noticias-politica">Política</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> <div class="field field-name-bloco-impress-o"><div id="block-print-print-links" class="block block-print">

    
  <div class="content">
    <span class="print_html"><a href="http://www.esquerda.net/print/50151" title="Mostrar uma versão para imprimir desta página" class="print-page" rel="nofollow"><img class="print-icon print-icon-margin" src="http://www.esquerda.net/sites/all/modules/print/icons/print_icon.gif" alt="Versão de impressão" title="Versão de impressão" />Versão de impressão</a></span><span class="print_pdf"><a href="http://www.esquerda.net/printpdf/50151" title="Mostrar uma versão PDF desta página" class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" src="http://www.esquerda.net/sites/all/modules/print/icons/pdf_icon.gif" alt="Versão PDF" title="Versão PDF" />Versão PDF</a></span>  </div>
</div>
</div><div class="field field-name-service-links-bloco"><div id="block-service-links-service-links" class="block block-service-links">

    
  <div class="content">
    <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=http%3A//www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151&amp;count=horizontal&amp;via=&amp;text=Marisa%3A%20%E2%80%9CTemos%20um%20ano%20para%20impedir%20a%20prospe%C3%A7%C3%A3o%20de%20petr%C3%B3leo%E2%80%9D&amp;counturl=http%3A//www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
<li><a href="http://www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" title="Plus it" class="service-links-google-plus-one" rel="nofollow"><span class="element-invisible">Google Plus One</span></a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php" title="Share this post on Facebook" class="service-links-facebook-share" rel="http://www.esquerda.net/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151"><span class="element-invisible">Share on Facebook</span></a></li>
</ul></div></div>  </div>
</div>
</div><section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Adicionar novo comentário</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/50151" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">O seu nome <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">O conteúdo deste campo é privado e não irá ser exibido publicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Página Pessoal </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Assunto </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentário <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Mais informação acerca de formatos de texto</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-4"><h3>Plain text</h3><ul class="tips"><li>Não são permitidas tags HTML.</li><li>Endereços de páginas web e endereços de email são transformados automaticamente em ligações.</li><li>As linhas e os parágrafos quebram automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-l58Uz_GzJH0UjXA3EdeFUUO8zU5WMisUrE8riTRlqUg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="element-invisible"><div class="form-item form-type-checkbox form-item-smplntspm2">
 <input type="checkbox" id="edit-smplntspm2" name="smplntspm2" value="1" class="form-checkbox" />  <label class="option" for="edit-smplntspm2">I'm a spammer </label>

</div>
</div><div class="form-item form-type-checkbox form-item-smplntspm1">
 <input type="checkbox" id="edit-smplntspm1" name="smplntspm1" value="1" class="form-checkbox" />  <label class="option" for="edit-smplntspm1">N&atilde;o estou a fazer SPAM </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Pré-visualização" class="form-submit" /></div></div></form>  </section>
</div>

  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

        
          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-views-banners-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-46d33bc6f47c798ae408a9fd125ea6ea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-banner">        <div class="field-content"><a href="http://www.esquerda.net/topics/mulheres-de-abril"><img src="http://www.esquerda.net/sites/default/files/styles/415xy/public/mulheres-de-abril.jpg?itok=6MglRUSD" width="415" height="311" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-28" class="block block-block">

    
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/esquerda.net/" data-width="378" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"> </div>


  </div>
</div>
<div id="block-views-artigos-desenvolvimento-block-4" class="block block-views">

    <h2>Vídeo</h2>
  
  <div class="content">
    <div class="view view-artigos-desenvolvimento view-id-artigos_desenvolvimento view-display-id-block_4 titulo-preto view-dom-id-947b49bfb809b1b786a8e98a5a05d40d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last clearfix">
      
  <div class="views-field views-field-field-video-esq">        <div class="field-content"><div id="file-87016" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/tempo-de-antena-do-bloco-agosto-2017-esquerdanet">Tempo de Antena do Bloco | Agosto 2017 | ESQUERDA.NET</a></h2>
    
  
  <div class="content">
    <div class="media-youtube-video media-youtube-1">
  <iframe class="media-youtube-player" width="640" height="390" title="Tempo de Antena do Bloco | Agosto 2017 | ESQUERDA.NET" src="//www.youtube.com/embed/2i_OAYPScj4?wmode=opaque&rel=0&showinfo=0" frameborder="0" allowfullscreen>Video of Tempo de Antena do Bloco | Agosto 2017 | ESQUERDA.NET</iframe>
</div>
  </div>

  
</div>
</div>  </div>  
          <h3 class="views pequeno"><a href="/videos/colapso-da-pt-e-aldrabice-da-altice/50030">Colapso da PT e aldrabice da Altice</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-artigos-desenvolvimento-block-1" class="block block-views">

    <h2>Mais Notícias</h2>
  
  <div class="content">
    <div class="view view-artigos-desenvolvimento view-id-artigos_desenvolvimento view-display-id-block_1 titulo-preto view-dom-id-f6cf4a111950bdd9d137b29ffb555488">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/marisa-matias-direita-caiu-na-tristeza-da-politica-abutre/50159"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/fullsizerender_1_35.jpg?itok=3w7EJC31" width="100" height="75" alt="Marisa Matias: “A direita caiu na tristeza da política abutre”" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/marisa-matias-direita-caiu-na-tristeza-da-politica-abutre/50159">Marisa Matias: “A direita caiu na tristeza da política abutre”</a></h3>    </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/nao-pode-voltar-pairar-o-fantasma-da-privatizacao-sobre-carris/50158"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/_dsc9780_0.jpg?itok=2jKZdG1e" width="100" height="67" alt="" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/nao-pode-voltar-pairar-o-fantasma-da-privatizacao-sobre-carris/50158">“Não pode voltar a pairar o fantasma da privatização sobre a Carris”</a></h3>    </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/sata-greve-entre-23-e-26-de-agosto/50157"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/sata_azoresairlines_0.jpg?itok=D-wa0UDK" width="100" height="56" alt="Tripulantes de cabine acusam a SATA de não cumprir o acordo de empresa - Foto de Gustavo H. Braga/flickr" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/sata-greve-entre-23-e-26-de-agosto/50157">SATA: Greve entre 23 e 26 de agosto</a></h3>    </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/joana-mortaguasubida-de-rendimentos-tem-que-ser-reforcada-e-acelerada/50156"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/joana_mortagua_170429_antoniopedrosantos_0.jpg?itok=Ql7oylX4" width="100" height="67" alt="" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/joana-mortaguasubida-de-rendimentos-tem-que-ser-reforcada-e-acelerada/50156">Joana Mortágua:“Subida de rendimentos tem que ser reforçada e acelerada”</a></h3>    </div>
  <div class="views-row views-row-5 views-row-odd clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/basilio-horta-nao-declarou-fortuna-dois-anos-seguidos/50155"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/450px-basilio_horta_na_exponor_2.jpg?itok=3xdCZSWE" width="75" height="100" alt="Basílio Horta não declarou fortuna dois anos seguidos por &quot;lapso&quot;. " /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/basilio-horta-nao-declarou-fortuna-dois-anos-seguidos/50155">Basílio Horta não declarou fortuna dois anos seguidos </a></h3>    </div>
  <div class="views-row views-row-6 views-row-even clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/bloco-de-esquerda-em-defesa-do-interior/50144"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/fullsizerender_141.jpg?itok=r0S4GTJ_" width="100" height="75" alt="Catarina Martins, coordenadora do Bloco de Esquerda na apresentação das candidaturas de Guarda, Castelo Branco, Guarda e Fundão. Foto Esquerda.net. " /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/bloco-de-esquerda-em-defesa-do-interior/50144">Bloco de Esquerda em defesa do interior </a></h3>    </div>
  <div class="views-row views-row-7 views-row-odd clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" class="active"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/marisa_matias_em_odeceixe_0.jpg?itok=XPWC2k18" width="100" height="67" alt="Eurodeputada Marisa Matias declarou: &quot;temos um ano para impedir que se comece a fazer prospeção, para impedir que se comece a fazer testes, para impedir que se faça a extração de petróleo” - foto Esquerda.net" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/marisa-temos-um-ano-para-impedir-prospecao-de-petroleo/50151" class="active">Marisa: “Temos um ano para impedir a prospeção de petróleo”</a></h3>    </div>
  <div class="views-row views-row-8 views-row-even clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/ativista-cedric-herrou-condenado-em-franca-por-ajudar-migrantes/50149"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/cedric_herrou__0.jpg?itok=WDZAp2uc" width="100" height="67" alt="Cédric Herrou julgado em França por ajudar migrantes. Foto de Sebastien Nogier Lusa/EPA" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/ativista-cedric-herrou-condenado-em-franca-por-ajudar-migrantes/50149">Ativista Cédric Herrou condenado em França por ajudar migrantes</a></h3>    </div>
  <div class="views-row views-row-9 views-row-odd clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/trabalhadores-do-minipreco-em-luta-em-agosto/50148"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/_minipreco_0.jpg?itok=6zOoIe42" width="100" height="56" alt="Trabalhadora/es do Minipreço lutam por aumentos salariais, pelo fim da discriminação salarial e contra o assédio moral" /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/trabalhadores-do-minipreco-em-luta-em-agosto/50148">Trabalhadores do Minipreço em luta em agosto</a></h3>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last clearfix">
      
  <div class="views-field views-field-field-thumbnail-image">        <div class="field-content"><a href="/artigo/camara-de-beja-expulsa-familias-ciganas-residentes-num-acampamento/50147"><img src="http://www.esquerda.net/sites/default/files/styles/thumbnail/public/premio_ei_mora-antonio_pedrosa1_0.jpg?itok=YKfaI6S-" width="100" height="67" alt="Câmara de Beja expulsa famílias ciganas residentes num acampamento " /></a></div>  </div>  
          <h3 class="views pequeno"><a href="/artigo/camara-de-beja-expulsa-familias-ciganas-residentes-num-acampamento/50147">Câmara de Beja expulsa famílias ciganas residentes num acampamento</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
         </div>
  </div></div> 
  <div id="footer-wrapper"><div class="section">

    <div class="container">

          <footer id="footer" role="contentinfo" class="clearfix">
      <div class="container">
          <div class="region region-footer">
    <nav id="block-menu-menu-footer-primary" class="block block-menu" role="navigation">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/biblioteca" title="">Biblioteca</a></li>
<li class="leaf"><a href="/events" title="">Agenda</a></li>
<li class="leaf"><a href="/jornal" title="">Jornal Esquerda</a></li>
<li class="leaf"><a href="http://www.esquerda.net/topics/Blogosfera" title="">Blogosfera</a></li>
<li class="leaf"><a href="/artigos/108" title="">Comunidade</a></li>
<li class="leaf"><a href="http://www.esquerda.net/virus/" title="">Revista Vírus</a></li>
<li class="leaf"><a href="/wikifugas" title="">Wikifugas</a></li>
<li class="last leaf"><a href="/ficha-tecnica" title="">Ficha Técnica</a></li>
</ul>  </div>
</nav>
  </div>
       
      </footer> <!-- /#footer -->
     </div>
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->

  <script type="text/javascript" src="http://www.esquerda.net/sites/default/files/js/js_29qYXJz8NLGg8Aomg-RZPjJcj9yEdEst1BMZ9gZbs-4.js"></script>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.motioncreator.net/" : "http://stats.motioncreator.net/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
piwikTracker.addDownloadExtensions( "mobi|epub" );
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://stats.motioncreator.net/piwik.php?idsite=2" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tag -->

</body>
</html>
